LHCA-01
Incident Report for LuraHosting
Resolved
Esse incidente foi totalmente resolvido
Posted Oct 04, 2021 - 03:31 GMT-03:00
Monitoring
O servidor foi reiniciado, estamos monitorando os serviços para futuras interversões técnicas
Posted Oct 02, 2021 - 20:32 GMT-03:00
Identified
O servidor LHCA-01 travou, uma solicitação de reinicialização forçada foi enviada ao datacenter para solução desse problema
Posted Oct 02, 2021 - 13:07 GMT-03:00
This incident affected: Servidores (LHCA-01 - Multi Theft Auto (MTA PREMIUM)).