Perca de conexão
Incident Report for LuraHosting
Resolved
Uma falha no rate-limit causou uma desconexão geral, o mesmo já foi corrigido
Posted Aug 04, 2021 - 21:20 GMT-03:00
Identified
Identificamos um downtime geral na rede dos IP's 190.115.196.XXX
Posted Aug 04, 2021 - 21:19 GMT-03:00
This incident affected: Servidores (LHBR-01 - Multi Theft Auto (MTA), LHBR-02 - Servidores VPS, LHBR-03 - Servidores VPS, LHBR-04 - Servidores VPS, LHCA-01 - Multi Theft Auto (MTA PREMIUM)).