Roteadores
Incident Report for LuraHosting
Resolved
Todos os servidores estão operacionais
Posted Sep 29, 2021 - 21:45 GMT-03:00
Identified
Identificamos uma falha nos roteadores de toda infraestrutura, um time técnico já foi enviado para solução
Posted Sep 29, 2021 - 20:17 GMT-03:00
This incident affected: Serviços (Website, Painel), Servidores (LHBR-01 - Multi Theft Auto (MTA), LHBR-02 - Servidores VPS, LHBR-03 - Servidores VPS, LHBR-04 - Servidores VPS), and Proteção DDoS (Estágio 3).